<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>Insider schreibt in NYT über das &#8222;Affentheater&#8220; des nationalkatalanistischen Separatismus! | almabus blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://almabu.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="almabus blog &raquo; Feed" href="https://almabu.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="almabus blog &raquo; Kommentar-Feed" href="https://almabu.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="almabus blog &raquo; Insider schreibt in NYT über das &#8222;Affentheater&#8220; des nationalkatalanistischen Separatismus! Kommentar-Feed" href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkmFPAyEMhv+QSKaXqR+MvwW4jnWjQGjPy/69cBfPzRniF9LC+5SXFj1n5VIUiKJpUjlMHiPrgGdgfQLJxp3Vkj065gd9Jbch+Q2YUxnNyNqHZE34n3Y5pCzq8+kOuPJSIBiBUeXE8ivrYRgPGFEuWo5A9TF5stuNPc6lAnWfspGmIBjRQKglYhejvP+mWnisfevam3NVK2tzAWZVV8KJ1Oq1b4+alXUmugpvd1YUdUyCleYtuKv5R1s0yyVA73YPSYXkjGCKN4k6BIOlP8b2CWroF9c/aYM+6H03vL4873fD23D6AtXx+MM=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almabu.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Èdouard Philippe, LR, wird zum Premierminister&nbsp;Macrons!' href='https://almabu.wordpress.com/2017/05/15/edouard-philippe-lr-wird-zum-premierminister-macrons/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/" />
<link rel='shortlink' href='http://wp.me/pBGla-6w3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Falmabu.wordpress.com%2F2017%2F05%2F18%2Finsider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Falmabu.wordpress.com%2F2017%2F05%2F18%2Finsider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Insider schreibt in NYT über das &#8222;Affentheater&#8220; des nationalkatalanistischen Separatismus!" />
<meta property="og:url" content="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/" />
<meta property="og:description" content="Der Autor dieses Meinungsbeitrages, Rafael Arenas García ist Jura-Professor an der Unabhängigen Universität von Barcelona. Er zerlegt auf unaufgeregte, sachliche Weise das rechtsbrecherische und da…" />
<meta property="article:published_time" content="2017-05-18T17:28:22+00:00" />
<meta property="article:modified_time" content="2017-05-18T17:28:22+00:00" />
<meta property="og:site_name" content="almabus blog" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=200&amp;ts=1495152803" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@almabu" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@almabu" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=114" />
<link rel='openid.server' href='https://almabu.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://almabu.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://almabu.wordpress.com/osd.xml" title="almabus blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#6476be" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="almabus blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="DIE HOFFNUNG STIRBT ZULETZT..." /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://almabu.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Insider schreibt in NYT über das &#8222;Affentheater&#8220; des nationalkatalanistischen Separatismus! | almabus blog auf WordPress.com" />
<meta name="description" content="Der Autor dieses Meinungsbeitrages, Rafael Arenas García ist Jura-Professor an der Unabhängigen Universität von Barcelona. Er zerlegt auf unaufgeregte, sachliche Weise das rechtsbrecherische und damit ilegale Lügenspektakel, in das sich die nationalkatalanistischen Separatisten seit spätestens 2011 offen und anscheinend hoffnungslos verwickelt haben? Weil die offene Gegnerschaft zu Madrid offenbar eine sprudelnde, erheblichen Gewinn bringende Einnahmequelle&hellip;" />
<style type="text/css">
#headerimg{
	background: url(https://almabu.files.wordpress.com/2015/04/cropped-ameburnord-1-von-11.jpg) no-repeat;
}
#header h1 a, .description {
	color:#003ea3;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #6476be; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'almabu.wordpress.com',
				pageURL: 'https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-25051 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page">

<div id="header">
	<div id="headerimg" onclick="location.href='https://almabu.wordpress.com';" style="cursor: pointer;">
		<h1><a href="https://almabu.wordpress.com/">almabus blog</a></h1>
		<div class="description">DIE HOFFNUNG STIRBT ZULETZT&#8230;</div>
	</div>
</div>

<ul id="pagebar" class="menu pagebar"><li ><a href="https://almabu.wordpress.com/">Startseite</a></li><li class="page_item page-item-101 page_item_has_children"><a href="https://almabu.wordpress.com/impressum/">about / Impressum /&nbsp;CCL</a></li>
<li class="page_item page-item-837"><a href="https://almabu.wordpress.com/was-geht-ab/">Kaiserkeller, Detmold</a></li>
<li class="page_item page-item-8227"><a href="https://almabu.wordpress.com/nationalpark/">Nationalpark</a></li>
<li class="page_item page-item-3323"><a href="https://almabu.wordpress.com/live-tv/">TV</a></li>
<li class="page_item page-item-4555"><a href="https://almabu.wordpress.com/ungereimtheiten/">UnGereimtheiten</a></li>
</ul>

<div id="grad" style="height: 65px; width: 100%; background: url(https://s0.wp.com/wp-content/themes/pub/contempt/images/blue_flower/topgrad.jpg);">&nbsp;</div>

	<div id="content" class="widecolumn">

  


		<div class="post-25051 post type-post status-publish format-standard hentry category-europa category-spanien category-spanische-autonomie-katalonien category-separation-von-spanien category-roadmap-zum-bruch-mit-spanien category-suedwesteuropa tag-insider-entzaubert-nationalkatalanistisches-separatistenprojekt" id="post-25051">
			<h2>Insider schreibt in NYT über das &#8222;Affentheater&#8220; des nationalkatalanistischen Separatismus!</h2>

			<div class="entry">
				<p>Der Autor dieses Meinungsbeitrages, Rafael Arenas García ist Jura-Professor an der Unabhängigen Universität von Barcelona.</p>
<p>Er zerlegt auf unaufgeregte, sachliche Weise das rechtsbrecherische und damit ilegale Lügenspektakel, in das sich die nationalkatalanistischen Separatisten seit spätestens 2011 offen und anscheinend hoffnungslos verwickelt haben?</p>
<p>Weil die offene Gegnerschaft zu Madrid offenbar eine sprudelnde, erheblichen Gewinn bringende Einnahmequelle für eine kleine Clique von Radikalen ist, wollen diese so lange wie nur irgend möglich so weitermachen, den &#8217;status quo&#8216; erhalten. An einen Erfolg glauben sie selbst nicht, denn sie haben nachweislich zu keinem Zeitpunkt dieser verlorenen sechs Jahre über mehr als ein Drittel der Stimmen der Katalanen verfügen können.</p>
<p>Aber Demokratie ist, wenn ein radikales Drittel den zwei restlichen Dritteln der Katalanen, Rest-Spanien, der EU und der UN ihren Willen unrechtmäßig aufzwingt&#8230;</p>
<p>&nbsp;</p>
<div class="embed-thenewyorktimes"><iframe src="https://www.nytimes.com/svc/oembed/html/?url=https%3A%2F%2Fwww.nytimes.com%2F2017%2F05%2F09%2Fopinion%2Fwhy-catalonia-should-stay-with-spain.html" scrolling="no" frameborder="0" allowtransparency="true" style="border:none;max-width:500px;min-width:300px;min-height:550px;display:block;width:100%;"></iframe></div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-591677905" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-591677905');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-591677905",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-591677905'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teile diesen Artikel mit:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-25051" class="share-google-plus-1 sd-button share-icon no-text" href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-25051" class="share-twitter sd-button share-icon no-text" href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-25051" class="share-facebook sd-button share-icon no-text" href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-25051" class="share-linkedin sd-button share-icon no-text" href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8980896-25051-591e38a33a06f' data-src='//widgets.wp.com/likes/#blog_id=8980896&amp;post_id=25051&amp;origin=almabu.wordpress.com&amp;obj_id=8980896-25051-591e38a33a06f' data-name='like-post-frame-8980896-25051-591e38a33a06f'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
					This entry was posted  on Donnerstag, 18. Mai 2017 at 19:28 and is filed under <a href="https://almabu.wordpress.com/category/europa/" rel="category tag">Europa</a>, <a href="https://almabu.wordpress.com/category/spanien/" rel="category tag">Spanien</a>, <a href="https://almabu.wordpress.com/category/spanische-autonomie-katalonien/" rel="category tag">Spanische Autonomie Katalonien</a>, <a href="https://almabu.wordpress.com/category/separation-von-spanien/" rel="category tag">Separation von Spanien</a>, <a href="https://almabu.wordpress.com/category/roadmap-zum-bruch-mit-spanien/" rel="category tag">Roadmap zum Bruch mit Spanien!</a>, <a href="https://almabu.wordpress.com/category/suedwesteuropa/" rel="category tag">Südwesteuropa</a>.					You can follow any responses to this entry through the <a href='https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/feed/'>RSS 2.0</a> feed.
											You can <a href="#respond">leave a response</a>, or <a href="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/trackback/" rel="trackback">trackback</a> from your own site.
					
					</small>
				</p>

				<nav id="nav-below">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
					<span class="nav-previous"><a href="https://almabu.wordpress.com/2017/05/15/edouard-philippe-lr-wird-zum-premierminister-macrons/" rel="prev">&laquo; Previous Post</a></span>
					<span class="nav-next"></span>
				</nav><!-- #nav-below -->

			</div>
		</div>

	<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Was denkst Du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://almabu.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8138688378" /><input type="hidden" name="_wp_http_referer" value="/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falmabu.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='25051' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1033d6f6f2" /></p>
<input type="hidden" name="genseq" value="1495152803" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div>



	<div id="sidebar">
				<ul>

		<li id="image-4" class="widget widget_image"><h2 class="widgettitle">cabeza cuadrada</h2>
<div style="overflow:hidden;"><img src="https://almabu.files.wordpress.com/2014/05/almabu140528_3-1-von-1.jpg?w=180&amp;h=120" class="aligncenter" width="180" height="120" /></div>
</li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">E-Mail-Abo</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 149 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="8980896"/>
						<input type="hidden" name="source" value="https://almabu.wordpress.com/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="acdcce105f" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Anzahl der Besucher:</h2>
		<ul>
			<li>474,406 hits</li>
		</ul>
		</li>
<li id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://almabu.wordpress.com/">
<div><label for="s" class="search-label">Search</label><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" />
</div>
</form></li>
<li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>
<label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="1309671">20D&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="18623978">21-M&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="131575769">27-S&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="6365485">27S&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="396391570">3% Provisionen&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="398896217">4-fach Mord&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291488613">40 Mia Kürzungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="331750151">9-N &#8222;gildet&#8220; nicht!&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="1729806">9N&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="412168">Adel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="296365">AfD&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25361">Afrika&nbsp;&nbsp;(186)</option>
	<option class="level-0" value="290158683">Afrikam Ebola&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24767594">AKWs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1153140">Algerien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11408">Amerika&nbsp;&nbsp;(778)</option>
	<option class="level-1" value="1371465">&nbsp;&nbsp;&nbsp;Mittelamerika&nbsp;&nbsp;(17)</option>
	<option class="level-1" value="656656">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(714)</option>
	<option class="level-2" value="60036">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kanada&nbsp;&nbsp;(38)</option>
	<option class="level-2" value="699">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(689)</option>
	<option class="level-2" value="36295356">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="241274">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="126820">AMI&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6983664">Amtsmissbrauch&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="84955">ANC&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="76851">Andalusien&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="69324">Andorra&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="286887993">angelsächsische Lobby-Firmen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="364547546">Annäherungsprozess gescheitert?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291">Apple&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97603">Arbeitsmarkt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3076355">Arbeitsmarktreformen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="483402142">Arbeitsrechtsreform &#8222;loi El Khomri&#8220;&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39495">Archäologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="131256">Argentinien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74913">Arktis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="303436495">Arschrettung&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="166791">Asien&nbsp;&nbsp;(608)</option>
	<option class="level-1" value="561246">&nbsp;&nbsp;&nbsp;Ferner Osten&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="2062">&nbsp;&nbsp;&nbsp;Japan&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="555105">&nbsp;&nbsp;&nbsp;Mittlerer Osten&nbsp;&nbsp;(202)</option>
	<option class="level-1" value="63095">&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(384)</option>
	<option class="level-2" value="335359884">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="426244319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="704685">&nbsp;&nbsp;&nbsp;Zentralasien&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="280371605">Asoziales Verhalten&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="273355149">Assoziierungsabkommen EU-Ukraine&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="735295">Asylpolitik&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="54810725">Atomare Verseuchung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="338727198">aufstrebende Märkte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="24536">Ausbeutung&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="236744774">Ausnahmeregeln&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1838537">Ausnahmezustand&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="19052224">Ausplünderung!&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="42908742">Australien, Neuseeland, Ozeanien&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="75094797">Autonomie Katalonien&nbsp;&nbsp;(99)</option>
	<option class="level-0" value="410745287">Autonomie-Parlament&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="357388851">Autonomiepräsident Artur Mas&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="371340637">Autonomiewahl&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="369384216">Autonomiewahl 27-S&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="393107675">Autonomiewahl 27S&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="317688094">Autonomiewahlen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="359908357">Autonomiewahlen 24-M.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="366261098">Autonomiewahlen 27-S&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="364741617">Autonomiewahlen 27S&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="439125114">&nbsp;&nbsp;&nbsp;katalanischer Autonomiepräsident Carles Puigdemont&nbsp;&nbsp;(13)</option>
	<option class="level-2" value="440529007">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Karle Putschdämon&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="1055320">Ayuntamiento de Madrid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1348630">Ägypten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="404129968">Ämterkrieg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35079406">Öffentlicher Dienst&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5412396">Ölindustrie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2440">Österreich&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="186260">Baden-Württemberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78792">Balkan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="833751">Baltikum&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="185070">&nbsp;&nbsp;&nbsp;Estland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7639590">&nbsp;&nbsp;&nbsp;Lettland&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="5269585">&nbsp;&nbsp;&nbsp;Littauen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28215125">Bandenkriminalität&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="35115362">Banken&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="13949">Barcelona&nbsp;&nbsp;(70)</option>
	<option class="level-0" value="517175">Basisdemokratie&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="71125">Baskenland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15343">Bayern&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1678340">Bürgerkrieg&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2702133">Bürgermeisterwahl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="366320721">Bedingte Demokratie&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="244264">Belgien&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="2121154">Beteiligung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="222269">Betrug&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="338942370">Bevorzugung der Landeier vor den Städtern&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="332460215">Bezirk IIe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5379349">Blauhelme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1430">Blues&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="337877">BND&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4281152">Brüssel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="119286966">Brexit&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="2233752">BRICS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="46398132">Britische Inseln&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="200534724">Bundestagswahl 2017&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="157047">Bundeswehr&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="692037">Carl Bildt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73220">CAT&nbsp;&nbsp;(86)</option>
	<option class="level-0" value="347302421">CAT-SEP&#8217;s&nbsp;&nbsp;(62)</option>
	<option class="level-0" value="375831170">CAT-SEP-Rechenspiele&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="213108239">CATADISNEY&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="86092">Catalunya&nbsp;&nbsp;(180)</option>
	<option class="level-0" value="349792184">Catalunya fantastica!&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="351684890">Catalunya: Mas mogelt&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="103047">CDC&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="476708048">Charles Michel Belgischer Premier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2198689">Chevaline&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="182026">CiU&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="466071">Comunidad de Madrid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="195291716">Daech&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32140">Dänemark&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="339158777">Départementswahlen 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114280">Demokratie&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="1228160">Demonstrationen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="333383736">Departementswahlen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="341846280">dienstliche emails&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4479325">Diktaturen&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="5785658">Djihadismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="32844925">DNI-CAT&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="752824">Dritte Welt&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3796835">Egoismen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="11091334">Eigentore!&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="20486580">Einbindung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353325435">Einschnürung Russlands&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="329727150">Einschränkung bürgerlicher Freiheit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="280426995">einseitige Abrüstung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1456633">Emirate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6995">Empire&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="55559">Energie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="303333273">Energie- und Rohstoffquellen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2487563">Energieerzeugung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1762165">Energiewirtschaft&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2038800">Entsolidarisierung&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="371340640">Entsolidarisierung von Spanien&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="1669907">Epidemie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="48343131">Epidemien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="339771090">Erfolgreiche Integration von Migranten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4800952">Etikettenschwindel&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="31339881">EU&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2664498">EU Europäische Union&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="290770567">EU-Südgrenze&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="481249148">EU-Ukraine Assoziierungsabkommen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5203917">Eurasien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19030915">Eurogruppe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="10990">Europa&nbsp;&nbsp;(2.791)</option>
	<option class="level-1" value="443301">&nbsp;&nbsp;&nbsp;Mitteleuropa&nbsp;&nbsp;(1.053)</option>
	<option class="level-2" value="15344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(1.031)</option>
	<option class="level-3" value="24248503">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Demokratistan&nbsp;&nbsp;(340)</option>
	<option class="level-3" value="36295312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(362)</option>
	<option class="level-1" value="5163995">&nbsp;&nbsp;&nbsp;Nordeuropa&nbsp;&nbsp;(59)</option>
	<option class="level-1" value="555482">&nbsp;&nbsp;&nbsp;Osteuropa&nbsp;&nbsp;(305)</option>
	<option class="level-2" value="93810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(253)</option>
	<option class="level-1" value="1410018">&nbsp;&nbsp;&nbsp;Südeuropa&nbsp;&nbsp;(670)</option>
	<option class="level-1" value="51666935">&nbsp;&nbsp;&nbsp;Südwesteuropa&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="1719461">&nbsp;&nbsp;&nbsp;Westeuropa&nbsp;&nbsp;(475)</option>
	<option class="level-1" value="9193195">&nbsp;&nbsp;&nbsp;Zentraleuropa&nbsp;&nbsp;(5)</option>
	<option class="level-2" value="37693123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;VISEGRAD-Staaten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="294729176">Europa Westeuropa&nbsp;&nbsp;(85)</option>
	<option class="level-0" value="538503942">Existenzkrise der EU&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="55772494">Expansionismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="310063906">Fall Nóos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="412597000">Familienmafia&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="430735">Faschismus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="34196865">FIFA WM&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1093926">Finanzamt&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="152112">Finanzen&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="11423707">Finanzindustrie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="933868">Finanzpolitik&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="385895191">Flüchtlingsbewegungen&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="60637203">Flüchtlingskrise&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="27193643">Flüchtlingsströme&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="420597340">Fluchtbewegungen, Flüchtlinge,&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="333492202">FN unfranzösisch!&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2216530">Fracking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="810637">Francois Hollande&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="25958">Frankreich&nbsp;&nbsp;(115)</option>
	<option class="level-0" value="539319710">Französische Präsidentschaftswahl 2017&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="54351762">Französisches Militär&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1829784">Frauenrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="356415">Fredrik Reinfeldt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1670491">Fremdenfeindlichkeit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="332460218">Friedhof Hôpital de la Trinité&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19907333">Front National FN&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25262">Fußball&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="239229">Gaza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="477091">Gaza-Streifen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1729223">Gedenktage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="333492207">Gefahr des Rechtsrutsch&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="635580">Geheimdienste&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="1375693">Geldwäsche&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="660882">Georgien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2797724">Geostrategie&nbsp;&nbsp;(672)</option>
	<option class="level-1" value="380572395">&nbsp;&nbsp;&nbsp;US-Militär-Präsenz&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5429495">Geschichtsfälschung&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="291339337">Geschichtsfälschungsrecht&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14185">Gesellschaft&nbsp;&nbsp;(1.739)</option>
	<option class="level-0" value="369650949">Gesellschaft Bildung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="290673813">Gesellschaft Demokratie&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="292895361">Gesellschaft Korruption&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="297269">Gewalt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6610706">Gewinnmaximierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="298551">Gibraltar&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="5896998">Gigantomanie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="332604072">gläserne Bürger für Polizei&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1325090">Gleichberechtigung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="428746003">&nbsp;&nbsp;&nbsp;Frauenrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="67342">Globalisierung&nbsp;&nbsp;(514)</option>
	<option class="level-0" value="85199329">Golf-Staaten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6532493">Golfstaaten&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2777859">Größenwahn&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="341940586">größte Gefahren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="244260">Griechenland&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="128168">Großbritannien&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="493165724">GroKo. Große Koalition&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="208172">Grundrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="407722234">gute und böse Flüchtlinge&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="84391180">Haute-Savoie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="232020">Heimat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1345939">Heizung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="64094">Hillary Clinton&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="402967199">hohe Kosten in Arktis!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="75990">Holocaust&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36799">Hygiene&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1486228">Ideologien&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="351684894">ihm laufen die Separatisten davon!&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="408372560">illegale Bomardierung Syriens durch Frankreich&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="462350194">illegale Bombardierung Syriens durch Frankreich&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="281961193">illegale Einwanderung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="357751600">illegale Jobs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="316145148">Illegale Provisionen für öffentliche Aufträge&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="332604060">illegale Schattenwirtschaft&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="413364615">Illegale Schwarzgeld-Provisionen&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="149036">Innenpolitik&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="186718">Innere Sicherheit&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="386505634">Innere Sicherheit Demokratie&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3060632">INRAP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11929">Integration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="26256">Irak&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="6645">Iran&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="66451">IS&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="21427768">Islamische Einwanderung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="201557">Islamismus&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="431129042">&nbsp;&nbsp;&nbsp;IS-ISIS-DAESH&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="178849">&nbsp;&nbsp;&nbsp;IDF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50129943">Israelische Seeblockade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="364741619">Israelische-See-Blockade-gegen-Gaza-Brecher&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14321">Italien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="27993">Jerusalem&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="476708287">John Kerry US-Außenminister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="390691">Jordanien&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4599022">Jordi Pujol i Soley&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="195529">Justiz&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="49594320">Kalter Krieg 2.0&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="352810172">Kampf gegen den Bürger-Terror!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1435384">Karibik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="278755832">Katalanische Armee&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="347302418">katalanischer Separatismus&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="1755746">Katalonien&nbsp;&nbsp;(114)</option>
	<option class="level-1" value="439786712">&nbsp;&nbsp;&nbsp;Autonomiepräsident Carles Puigdemont&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="439787011">&nbsp;&nbsp;&nbsp;Ex-Autonomiepräsident Artur Mas&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="439787326">&nbsp;&nbsp;&nbsp;Ex-Autonomiepräsident Jordi Pujol&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="420223">Katholische Kirche&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="854159">Katholizismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="293979484">Keine Mehrheit für Spalter&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="605995">Kernenergie&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1101861">Klüngel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="55316">Klima&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4234638">Kommunalwahlen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="360315252">Kommunalwahlen 24-M&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350272341">Kommunalwahlen Spanien 24-M&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18102626">Komunalpolitik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="330599823">Komunalwahlen 2015&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="727568">Konflikte&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(55)</option>
	<option class="level-0" value="259931434">Korruptionsfall ERE&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="181581">Kosovo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="346915508">krankhafte Utopien&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="255928">Krieg&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="893584">Kriege&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="214591972">&nbsp;&nbsp;&nbsp;Aggressionskriege&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="377127617">Kriegsflüchtlinge&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="64050836">Kriegspiele&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6674525">Kriegsspiele!&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1424100">Kriminalität&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="363399826">kriminelle BRICS-Bande&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="314893">Krise&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4159146">Krisen&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="162344743">Krisen-Intervention&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18135176">Krisenpolitik&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="5569">Kultur&nbsp;&nbsp;(1.121)</option>
	<option class="level-1" value="3983">&nbsp;&nbsp;&nbsp;Kunst&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Religion&nbsp;&nbsp;(173)</option>
	<option class="level-2" value="788505">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kirchen&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="411682402">Kultur-Rassismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1849315">Kurden&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2163290">Lac d&#8217;Annecy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="484615006">legale Systemkritik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="241446">Libanon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7194941">linke Politik&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="365341690">Linkes Rathaus in Barcelona&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="31718697">Llerida&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1618">London&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7609124">Lug und Trug!&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5384859">Machtkampf&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="297789512">Machtverschiebung zu den Republikanern?&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3544">Madrid&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="6067596">María Dolores de Cospedal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="175">Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="69320">Marokko&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="115158">Mas&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="467528">Meinungsfreiheit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4390371">Meinungsumfragen&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="306395">Menschenrechte&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3208525">Menschenwürde&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="246307">Merkel&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="303763791">Migrationsbewegungen in der EU&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="52204686">Migrationsströme&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="184508">Militär&nbsp;&nbsp;(584)</option>
	<option class="level-1" value="36295274">&nbsp;&nbsp;&nbsp;NATO&nbsp;&nbsp;(268)</option>
	<option class="level-0" value="316358168">Militärhilfe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3890181">Mindestlöhne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="392606740">Missbrauch öffentlicher Mittel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="351133637">Missbrauch der Zivilbevölkerung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="20848790">Missbrauch von Minderjährigen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1119294">Mittelmeer&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="426244435">Mittlerer Osten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35661607">Moron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="51388535">Muslimische Einwanderung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="387082585">nacionalcatalanismo&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="50374179">Naher Osten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="143968782">Naher Oster&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="47846">Nahost&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="176922873">Nahost Konflikt&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="562038">Nahrung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="394169608">Nationakatalanismus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="349082212">nationale Parlamentswahlen&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="416423064">nationale Wahlen 20D&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="493165558">Nationale Wahlen 26-J&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="196660">Nationalismus&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="302878211">Nationalkatalanismus&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="375306527">Nationalkatalanismus!&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="56161412">NATO-Propaganda&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="366320719">Neoliberale Gesetze&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="449542">Neoliberalismus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="414267891">NEUE KATALANISCHE GESCHICHTE!&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11107">New Orleans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="136191">Niederlande&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1611689">Nordafrika&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="2526458">&nbsp;&nbsp;&nbsp;Algerié Algeria&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="740064">&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="244258">&nbsp;&nbsp;&nbsp;Tunesien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="282720745">Nordatlantische Geistesbrüder&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6058432">Notstandsgesetze&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="430215">NRW&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29197">NSA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="243485155">Nuklear-Deal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40001550">Nuklearenergie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1556042">Oligarchie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="295438785">Oligarchien USA; UK; Ukraine&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="349143902">OMNIUM CULTURAL&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="332460226">Opfer einer Hungersnot?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121217">Organisationen&nbsp;&nbsp;(198)</option>
	<option class="level-1" value="2702">&nbsp;&nbsp;&nbsp;EU&nbsp;&nbsp;(159)</option>
	<option class="level-1" value="117791">&nbsp;&nbsp;&nbsp;FMI&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="32297">&nbsp;&nbsp;&nbsp;IMF&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="26069449">&nbsp;&nbsp;&nbsp;IMF &#8211; FMI &#8211; IWF&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="995871">&nbsp;&nbsp;&nbsp;IWF&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75691">&nbsp;&nbsp;&nbsp;NATO&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="151555">&nbsp;&nbsp;&nbsp;SCO&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="64802">&nbsp;&nbsp;&nbsp;UNO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="417932894">Organisiertes Verbrechen&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4880277">Ost-West-Konflikt&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="328464">Ostsee&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="213054249">Ostukraine&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="601666">País Valenciano&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="178907">Palästina&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="479910780">Panama-Papers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="694738">Panik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="372288776">parallele Staatsstrukturen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="712">Paranoia&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="8610">Paris&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="71496">Parteien&nbsp;&nbsp;(826)</option>
	<option class="level-0" value="84851">Partido Popular&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="861952">Patriotismus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="453370587">Permanenter Ausnahmezustand&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10905714">Personalentscheidung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="332460223">Pestopfer?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="372288777">Phantasie-Ämter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="373942882">Plebiszit für Unabhängigkeit CAT?&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="366261100">Plebiszit für Unabhängigkeit?&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="138708996">PODEMOS&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="82146">Polen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(2.136)</option>
	<option class="level-1" value="387906">&nbsp;&nbsp;&nbsp;Außenpolitik&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="568068">Politikverdrossenheit&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="5762063">Politisches System&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="214278093">Polizei- und Geheimdienste&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="772761">Populismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="273032784">populistische Rechtsparteien&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2620">Portugal&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="90298623">Präsident Hollande&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="287415917">Präsidentenwahl 2016&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="297898958">Präsidentenwahlen 2017&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="85711645">Präsidentschaftskandidatur 2016&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="195317632">Präsidentschaftswahlen 2016&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15600974">Preisverfall&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="228317">Pressefreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4205931">private emails&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291803275">Prominentenbonus&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13722">Propaganda&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="230527">Proteste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3161086">Provisionen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="141669">PS&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="295438782">Pseudo-Demokratien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="392172906">Pseudoreligiöse CAT-Sekte&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="392546985">pseudoreligiöser Sektierismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="222999">Pujol&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="44626">Radsport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4014722">Rassimus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="106731">Rassismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="435110">Rüstung&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="226061348">Rüstungsetats&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="7034988">Rüstungsexporte&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="10048280">Rüstungsindustrie&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="29860998">Rüstungspolitik&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="8509318">Re-Reconquista?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="115501196">Recht zur Entscheidung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="53527500">Rechtehandel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="286378418">Rechts-Trend?&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="354482787">Rechtsanmaßung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4667200">Rechtstaatlichkeit&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="165299">Referendum&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="294729177">Referendum über UK-Austritt aus EU&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="338942369">Reform des Wahlrechtes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4022952">Regierungsbildung&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="402818">Regionales&nbsp;&nbsp;(428)</option>
	<option class="level-1" value="136516">&nbsp;&nbsp;&nbsp;OWL&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="428920138">Regionalklima&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350203882">Republikanische Kandidaten-Kür&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="677524">Ressourcen&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="1570073">Resultate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="202509">Rhythm &amp; Blues&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="929690">Richter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="404110110">Roadmap zum Bruch mit Spanien!&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="1736855">Rohstoffe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61833">Rom&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="279589863">Russland Eurasien&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="338727200">Russlands Wirtschaft schwimmt sich frei&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="237603369">Russlandsanktionen&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="905830">Sanktionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7056">Satire&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="415309411">Satire &amp; Quatsch!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7869690">SATIRE!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24624026">Satire-Alarm!&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="48596532">Saudi Arabien&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="18816223">Südosteuropa&nbsp;&nbsp;(12)</option>
	<option class="level-1" value="244267">&nbsp;&nbsp;&nbsp;Bulgarien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="418177649">Südwesteuropa&nbsp;&nbsp;(90)</option>
	<option class="level-0" value="214572">SC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="362005626">Scheindemokratische Prozesse!&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="379921533">Scheinverhandlungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="65071204">Schengen-Raum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12087549">Schmierentheater&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="234330">Schottland&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1075642">Schwarzarbeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4929717">Schwarzgeld&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="286887995">Schwächung der EU&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="154179">Schweden&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="273032785">Schweden Demokraten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="593641">Sekte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5715488">Selbstbestimmungsrecht&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="294212767">Selbstbestimmungsrecht aller Spanier&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="290673809">Selbstbestimmungsrecht für CiU&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="397738510">Separation von Spanien&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="6721966">Separatismus&nbsp;&nbsp;(124)</option>
	<option class="level-0" value="286887991">Separatismus-Geschäft&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="369799042">Separatismus-Projekt&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="289867658">Separatismuszwang&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="2099510">Separatisten&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="291916638">Separatistenpropaganda&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="547244">Serbien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291803274">Setuerhinterziehung&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1848641">Seuchen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="26771">Sevilla&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2090799">sexueller Missbrauch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7754372">Sezession&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="115720552">Sezessionismus&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="43912">SHELL&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53182">Sicherheit&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1305074">Sicherheitsgesetze&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="987697">Skandinavien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1693">Soccer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="117778420">Sonderrabatte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22078348">Sonderrechte&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1862862">Sozialabbau&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2554914">soziale Ungleichheit&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="15925965">Sozialreformen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="31741431">Spaltung der Gesellschaft&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="69322">Spanien&nbsp;&nbsp;(301)</option>
	<option class="level-0" value="383858204">Spanische Autonomie Katalonien&nbsp;&nbsp;(106)</option>
	<option class="level-0" value="393107674">spanischen Autonomie Katalonien&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="31165485">Spanischer Bürgerkrieg&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="350203880">Spenden-Gala von Sheldon Adelson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1540836">Spionage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="825">Sport&nbsp;&nbsp;(96)</option>
	<option class="level-1" value="477308885">&nbsp;&nbsp;&nbsp;Fußball EM 2016 Frankreich&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="465924323">Sprachenterror&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="18839770">Stadtratswahlen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4891063">Steuerehrlichkeit&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1120913">Steuerhinterziehung&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="35079">Steuern&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="535351228">&nbsp;&nbsp;&nbsp;legale Steuerhinterziehung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2418048">Steuerparadiese&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="31539937">Steuervermeidung&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1517767">Stipendien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350008029">Strömungen des Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="266734">Syrien&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="294403559">Systemverdruss&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="155968">Türkei&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="692114">Tempolimit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78612">Terrorismus&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="351084906">Thomas die Maisbirne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="420948210">Toilettenmangel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="80605">Tourismus&nbsp;&nbsp;(347)</option>
	<option class="level-1" value="8812">&nbsp;&nbsp;&nbsp;Terror&nbsp;&nbsp;(116)</option>
	<option class="level-0" value="80822">Transgender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1234704">TV-Rechte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62057">TV3&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="831765">U.K.&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1320035">U.N.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="365015915">U.N.-Friedenstruppen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2361163">U.S.A.&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1044794">UGT&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8199">UK&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="355443519">UK EU-Austritt&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="358982264">UK-Sonderrechte&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="289935414">Ukra-Armee&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22735">Ukraine&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="146168">Umfrage&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="424476">Umfragen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31473">Umwelt&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="700">UN&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="27375411">UN-Peace-Keeping-Forces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="18493">UNESCO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="244259">Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="346181">UNSC&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="364459579">UNSC Res. 478&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="364459575">UNSC Res.252&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="364459578">UNSC Res.446&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17865473">Unterdrückung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="390485569">US-Expansionspolitik!&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="279589872">US-Nazi-Putsch&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="360934831">US-Putsch in Kiew&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25400986">US.Weltherrschaft&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="14335">Valencia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="258939">Vatikan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10704691">Völkerrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11030375">Verantwortungslosigkeit&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="73873087">Verfassungsrechte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="59439">Verkehr&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="289867673">Verrat an Autonomiebevölkerung&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="470891274">Verschärfung der Arbeitsgesetze&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="188674844">Verteidigungsbereitschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="80073444">Veruntreuung öffentlicher Mittel&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17742698">Volksbefragung&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15301753">Vorderasien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="273524047">Vorgezogene Neuwahlen&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="1779889">Waffenstillstand&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="371340635">Wahl des 27-S&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="297464">Wahlen&nbsp;&nbsp;(72)</option>
	<option class="level-1" value="428976902">&nbsp;&nbsp;&nbsp;Regionalwahlen, 6.+13.12.2015&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="365341689">Wahlen 24-M&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="357388852">Wahlen am 27.S ?&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="396689197">Wahlkampf Autonomiewahl 27S&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22007826">Wahlkämpfe&nbsp;&nbsp;(455)</option>
	<option class="level-1" value="23925691">&nbsp;&nbsp;&nbsp;Wahlkrämpfe?&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="747670">Wahlrecht&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4984958">Wahlsystem&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="802834">Weissrussland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="60675">Welt&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="483791396">Welt-Staatsverschuldung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2015278">Weltfrieden&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="685973">Weltklima&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="424323031">Weltklimagipfel COP21&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50823">Weltkulturerbe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1112248">Weltwirtschaft&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="244310187">Werftindustrie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1799008">Westen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375400426">Wettbewerbsfähigkeit?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="581556">Willkür&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23524">Wirtschaft&nbsp;&nbsp;(1.076)</option>
	<option class="level-1" value="2272804">&nbsp;&nbsp;&nbsp;Arbeitskampf&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="249917172">Wirtschaftsflüchtlinge&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1171065">Wirtschaftskriminalität&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="106715">WW2&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2494502">Zentralafrikanische Republik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15411207">Zukunftsprognosen&nbsp;&nbsp;(6)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://almabu.wordpress.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://almabu.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://almabu.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://almabu.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>
		</ul>
	</div>



<div id="footer">
	<p>
	<br />
	<a href="https://wordpress.com/?ref=footer_website">Erstelle eine kostenlose Website oder Blog – auf WordPress.com.</a>
	</p>
</div>

</div>

		<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/almabu.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/almabu.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b57b63ddc","homeURL":"https:\/\/almabu.wordpress.com\/","postID":"25051","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/almabu.wordpress.com\/2017\/05\/18\/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus\/":25051};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/18/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"8980896","siteName":"almabus blog","siteURL":"http:\/\/almabu.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7ee43cf3bd11ad32e116eece2b709455?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/contempt","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/almabu.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falmabu.wordpress.com%2F2017%2F05%2F18%2Finsider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus%2F","themeURL":"","xhrURL":"https:\/\/almabu.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"61b63b36c2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"acdcce105f\" \/>","referer":"https:\/\/almabu.wordpress.com\/2017\/05\/18\/insider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus\/","canFollow":"","statusMessage":"","customizeLink":"https:\/\/almabu.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falmabu.wordpress.com%2F2017%2F05%2F18%2Finsider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus%2F","postID":"25051","shortlink":"http:\/\/wp.me\/pBGla-6w3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/almabu.wordpress.com\/25051","statsLink":"https:\/\/wordpress.com\/stats\/post\/25051\/almabu.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Contempt","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 149 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/almabu.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falmabu.wordpress.com%2F2017%2F05%2F18%2Finsider-schreibt-in-nyt-ueber-das-affentheater-des-nationalkatalanistischen-separatismus%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjMsOgjAQRX/IMkCMxoXxW0o7wtS+7AP074UYiGyauJrJvfccmDwTzia0CVQEiSMJ9K9KxQP8VCYzr3NPNoKmB0Z4Zsw4cCs1hsJYOGPmiH0htdAdxIk8/gPtghUkK3SW+0FAr9+VIVuwczn3rOMBDI8Jw/wxN2IItMi2rGQQiZxdDNtXWHsXE7trTgHiwAPZfr0zdDPX5nhp6/rUtGf1AYUFlF8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "almabu.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8980896','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'8980896','v':'wpcom','tz':'2','user_id':'0','post':'25051','subd':'almabu'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xNFVXSj9jVnIteUlFc3ddby1JTjBQX3pTRE1sRjVJaC9BM1hiV2J0Q2RVZHpiSUI/WlYsZ2VlNXBOZFomOXg2dz1RLWJoNnJ5WDg/VTh8fHNRZkg9ZUFKa1lLTHJRTU93OGJiUl1zYlpzdFt0cTYsP0xocT93RVR6RzRFdD1EKy53dkolN1BXbWdETTNiL3ZkLUc5WmJwLnomSm81dFczWD1UWHV2fj9NUy58Q1gvd3ZKYU1FLlR+S203QmU/Q3xjWWtBOTgmTHBYNCVEZGsrTXBtancyc1hjTz1XQlA='}]);
_stq.push([ 'clickTrackerInit', '8980896', '25051' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.154 seconds
	100351 bytes batcached for 300 seconds
-->
