<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta charset="UTF-8" />
<title>RENEW will das UK erneuern, so wie es Macron und LREM in Frankreich vorgemacht haben! | almabus blog</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://almabu.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="almabus blog &raquo; Feed" href="https://almabu.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="almabus blog &raquo; Kommentar-Feed" href="https://almabu.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="almabus blog &raquo; RENEW will das UK erneuern, so wie es Macron und LREM in Frankreich vorgemacht&nbsp;haben! Kommentar-Feed" href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1uwyAMhV9oHko3ddvFtGchxKVuAaPYadS3H0nULF0ntBvkA+czhx8zZnCcFJOaOEAOg6ckJtAZxZxQs3VnmNWzE3kyG3sb2K/AyH1nOzE+cGvD/7zzYswKl90DsMnSY7CKHWQW/aVqGKUDJdKr0SPGcpg8tOuONc5xj2U+ZquTI2JHFkNpkapYzPsbNZXHcm/VeGMubmjb3KMIlDHSEGHJWo8XpyjLm5hivJ9ZUDKJlQota/HQ849rMaLXgNXU1HksryDsyAZYttiKGuyRIbCzSpzuBByCpb7+B6YfVEo/H/lHTtBX/GxeP952703z0py+AWF2D/U=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://almabu.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='USA reklamieren katalanische Zustände an der französischen&nbsp;Grenze!' href='https://almabu.wordpress.com/2018/02/04/usa-reklamieren-katalanische-zustaende-an-der-franzoesischen-grenze/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/" />
<link rel='shortlink' href='https://wp.me/pBGla-7K6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Falmabu.wordpress.com%2F2018%2F02%2F05%2Frenew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Falmabu.wordpress.com%2F2018%2F02%2F05%2Frenew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RENEW will das UK erneuern, so wie es Macron und LREM in Frankreich vorgemacht haben!" />
<meta property="og:url" content="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/" />
<meta property="og:description" content="RENEW, eine neue Partei, oder ist es eine Bewegung mit neuen Gesichtern und garantiert ohne den Ballast der etablierten Parteien im Schlepp, soll in allen Wahlkreisen* des UK antreten und die Etabl…" />
<meta property="article:published_time" content="2018-02-05T14:54:51+00:00" />
<meta property="article:modified_time" content="2018-02-05T15:17:53+00:00" />
<meta property="og:site_name" content="almabus blog" />
<meta property="og:image" content="http://img.youtube.com/vi/mX0WuBYjH-o/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/mX0WuBYjH-o/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@almabu" />
<meta name="twitter:text:title" content="RENEW will das UK erneuern, so wie es Macron und LREM in Frankreich vorgemacht&nbsp;haben!" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@almabu" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=114" />
<link rel='openid.server' href='https://almabu.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://almabu.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://almabu.wordpress.com/osd.xml" title="almabus blog" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#0f0f0e" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="almabus blog" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="DIE HOFFNUNG STIRBT ZULETZT..." /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://almabu.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/7ee43cf3bd11ad32e116eece2b709455?s=16" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="RENEW will das UK erneuern, so wie es Macron und LREM in Frankreich vorgemacht&nbsp;haben! | almabus blog auf WordPress.com" />
<meta name="description" content="RENEW, eine neue Partei, oder ist es eine Bewegung mit neuen Gesichtern und garantiert ohne den Ballast der etablierten Parteien im Schlepp, soll in allen Wahlkreisen* des UK antreten und die Etablierten das Fürchten lehren! Das Sieger-Prinzip von Emmanuel Macron in Frankreich wird offen kopiert und es soll angeblich auch französische Berater von LREM geben?&hellip;" />
<style type="text/css">
#headerimg{
	background: url(https://almabu.files.wordpress.com/2015/04/cropped-ameburnord-1-von-11.jpg) no-repeat;
}
#header h1 a, .description {
	color:#003ea3;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0f0f0e; background-image: url("https://almabu.files.wordpress.com/2017/11/dsc_5116-e1511455946599.jpg"); background-position: left top; background-size: auto; background-repeat: no-repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'contempt', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>
<body class="post-template-default single single-post postid-29766 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">

<div id="page">

<div id="header">
	<div id="headerimg" onclick="location.href='https://almabu.wordpress.com';" style="cursor: pointer;">
		<h1><a href="https://almabu.wordpress.com/">almabus blog</a></h1>
		<div class="description">DIE HOFFNUNG STIRBT ZULETZT&#8230;</div>
	</div>
</div>

<ul id="pagebar" class="menu pagebar"><li ><a href="https://almabu.wordpress.com/">Startseite</a></li><li class="page_item page-item-101 page_item_has_children"><a href="https://almabu.wordpress.com/impressum/">about / Impressum /&nbsp;CCL</a></li>
<li class="page_item page-item-837"><a href="https://almabu.wordpress.com/was-geht-ab/">Kaiserkeller, Detmold</a></li>
<li class="page_item page-item-8227"><a href="https://almabu.wordpress.com/nationalpark/">Nationalpark</a></li>
<li class="page_item page-item-3323"><a href="https://almabu.wordpress.com/live-tv/">TV</a></li>
<li class="page_item page-item-4555"><a href="https://almabu.wordpress.com/ungereimtheiten/">UnGereimtheiten</a></li>
</ul>

<div id="grad" style="height: 65px; width: 100%; background: url(https://s0.wp.com/wp-content/themes/pub/contempt/images/blue_flower/topgrad.jpg);">&nbsp;</div>

	<div id="content" class="widecolumn">

  


		<div class="post-29766 post type-post status-publish format-standard hentry category-europa category-europa-westeuropa category-uk category-uk-eu-austritt tag-renew-volksbewegung-soll-brexit-rueckgaengig-machen" id="post-29766">
			<h2>RENEW will das UK erneuern, so wie es Macron und LREM in Frankreich vorgemacht&nbsp;haben!</h2>

			<div class="entry">
				<p><a href="https://renewbritain.org">RENEW</a>, eine neue Partei, oder ist es eine Bewegung mit neuen Gesichtern und garantiert ohne den Ballast der etablierten Parteien im Schlepp, soll in allen Wahlkreisen* des UK antreten und die Etablierten das Fürchten lehren! Das Sieger-Prinzip von Emmanuel Macron in Frankreich wird offen kopiert und es soll angeblich auch französische Berater von LREM geben? Die Neuen von RENEW wollen zuerst in den kommenden Wochen ausströmen und sich die Ängst und Sorgen, die Hoffnungen und Vorschläge der Briten, Schotten und Iren anhören und diese Themen aufgreifen, sofern sie nicht bereits erkannt sind. Die allgemeine Unzufriedenheit mit der Parteien-Politik alten Stiles und die Ängst und Sorgen der Mittel- und Unterschichten sollen dazu genutzt werden neue Wege für die Gesundheit NHS, den Arbeitsmarkt, die Renten und den Verbleib des UK in der EU zu finden. Das mit der EU ausgehandelte Ergebnis, der Preis für den BREXIT soll den Briten für einen neuen Volksentscheid vorgelegt werden in der Zuversicht, daß diese sich dann, Angesichts der realen Fakten, Tatsachen und Zahlen anders entscheiden und in der EU verbleiben wollen.</p>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='560' height='315' src='https://www.youtube.com/embed/mX0WuBYjH-o?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<p>Natürlich gibt es auch schon die ersten Stimmen, welche hinter RENEW das internationale Finanzkapital am Werk sehen, &#8222;wie es ja auch schon bei LREM in Frankreich der Fall gewesen sei&#8220;. Beweise dafür bleiben sie vorerst – wie üblich –  schuldig&#8230;</p>
<p>––––––<br />
*(beim englischen Wahlrecht &#8222;the winner takes it all!&#8220; bin ich mir allerdings nicht sicher, ob das klappen könnte?)</p>
<div id="atatags-370373-5a792d4d78b1e">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5a792d4d78b1e', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5a792d4d78b8c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5a792d4d78b8c',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5a792d4d78bc3">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5a792d4d78bc3',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-10037684" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-10037684");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-10037684",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1525745492" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1525745492");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1525745492",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Teile diesen Artikel mit:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29766" class="share-google-plus-1 sd-button share-icon no-text" href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29766" class="share-twitter sd-button share-icon no-text" href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29766" class="share-facebook sd-button share-icon no-text" href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?share=facebook" target="_blank" title="Auf Facebook teilen"><span></span><span class="sharing-screen-reader-text">Auf Facebook teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Wird in neuem Fenster geöffnet)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Mehr</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-29766" class="share-linkedin sd-button share-icon no-text" href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?share=linkedin" target="_blank" title="Klick, um auf LinkedIn zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf LinkedIn zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-8980896-29766-5a792d4d791f4' data-src='//widgets.wp.com/likes/#blog_id=8980896&amp;post_id=29766&amp;origin=almabu.wordpress.com&amp;obj_id=8980896-29766-5a792d4d791f4' data-name='like-post-frame-8980896-29766-5a792d4d791f4'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div>
				
				<p class="postmetadata alt">
					<small>
					This entry was posted  on Montag, 05. Februar 2018 at 15:54 and is filed under <a href="https://almabu.wordpress.com/category/europa/" rel="category tag">Europa</a>, <a href="https://almabu.wordpress.com/category/europa-westeuropa/" rel="category tag">Europa Westeuropa</a>, <a href="https://almabu.wordpress.com/category/uk/" rel="category tag">UK</a>, <a href="https://almabu.wordpress.com/category/uk-eu-austritt/" rel="category tag">UK EU-Austritt</a>.					You can follow any responses to this entry through the <a href='https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/feed/'>RSS 2.0</a> feed.
											You can <a href="#respond">leave a response</a>, or <a href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/trackback/" rel="trackback">trackback</a> from your own site.
					
					</small>
				</p>

				<nav id="nav-below">
					<h3 class="assistive-text">Beitrags-Navigation</h3>
					<span class="nav-previous"><a href="https://almabu.wordpress.com/2018/02/04/usa-reklamieren-katalanische-zustaende-an-der-franzoesischen-grenze/" rel="prev">&laquo; Previous Post</a></span>
					<span class="nav-next"></span>
				</nav><!-- #nav-below -->

			</div>
		</div>

	<div id="comments">


<h3 id="comments-title">3 Responses to <em>RENEW will das UK erneuern, so wie es Macron und LREM in Frankreich vorgemacht&nbsp;haben!</em></h3>


<ol class="commentlist">
			<li class="comment even thread-even depth-1 parent highlander-comment" id="comment-15073">
				<div id="div-comment-15073" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Dieter Frantz</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/#comment-15073">
			5. Februar 2018 um 16:48</a>		</div>

		<p>Höchste Zeit kann man nur sagen. Wir brauchen etwas Neues als diese verlogenen  Parteien der sogenannten  &#8220; repräsentativen demokratischen Parteien&#8220;.  Im Brexit-Wahlkampf wurden viele Unwahrheiten verbreitet, dafür sind diese Parteien zu bestrafen.  Mit der digitalen Information holen Einen solche Lügen ein. In wie weit dies bei den Engländern mit dem &#8222;Inselsyndrom&#8220; durchkommt, bleibt abzuwarten.</p>
<p id="comment-like-15073" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?like_comment=15073&#038;_wpnonce=65a172bb8f" class="comment-like-link needs-login" rel="nofollow" data-blog="8980896"><span>Gefällt mir</span></a><span id="comment-like-count-15073" class="comment-like-feedback">Gefällt mir</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?replytocom=15073#respond' onclick='return addComment.moveForm( "div-comment-15073", "15073", "respond", "29766" )' aria-label='Antworte auf Dieter Frantz'>Antwort</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-almabu bypostauthor odd alt depth-2 highlander-comment" id="comment-15074">
				<div id="div-comment-15074" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='https://almabu.wordpress.com' rel='external nofollow' class='url'>almabu</a></cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/#comment-15074">
			5. Februar 2018 um 16:56</a>		</div>

		<p>Interessant ist, das da anscheinend nur eine handvoll kompetenter Leute Themen der allgemeinen Unzufriedenheit gesammelt haben und jetzt zum Start eine breitangelegte Befragung der UK-Bevölkerung, nach deren wirklichen aktuellen Anliegen, durchführen wollen. Das könnte ein Momentum, einen Schub auslösen&#8230;</p>
<p id="comment-like-15074" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?like_comment=15074&#038;_wpnonce=c039401215" class="comment-like-link needs-login" rel="nofollow" data-blog="8980896"><span>Gefällt mir</span></a><span id="comment-like-count-15074" class="comment-like-feedback">Gefällt mir</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?replytocom=15074#respond' onclick='return addComment.moveForm( "div-comment-15074", "15074", "respond", "29766" )' aria-label='Antworte auf almabu'>Antwort</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 highlander-comment" id="comment-15078">
				<div id="div-comment-15078" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Jakobiner</cite> <span class="says">sagt:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/#comment-15078">
			5. Februar 2018 um 19:45</a>		</div>

		<p>Von dem unentschiedenen Corbyn ist keine Änderung zu erwarten. Aber neben Renew gibt es eine weitere interessante Entwicklung:Dazu auch folgender FAZ-Artikel:</p>
<p>Diskussion zu neuem Referendum : Stimmt Großbritannien ein zweites Mal über den Brexit ab? </p>
<p>•	Von Jochen Buchsteiner , London<br />
•	-Aktualisiert am 03.02.2018-11:45 </p>
<p>Ausgerechnet der „Erz-Brexiteer“ Nigel Farage hat eine Diskussion über ein mögliches zweites Re-ferendum über den Austritt Großbritanniens aus der EU angestoßen. Auch wenn er das Gegenteil behauptet – das Ergebnis könnte ihm nicht gefallen.  (&#8230;)<br />
Britannien, das Land des Fairplay, mag keine schlechten Verlierer. So schien es.<br />
Jetzt hat die Diskussion über ein zweites Referendum fürs Erste Fahrt aufgenommen. Angestoßen hat sie ausgerechnet Nigel Farage, der die „Leave“-Kampagne der Britischen Unabhängigkeitspartei Ukip angeführt hatte. „Vielleicht, aber wirklich nur vielleicht, sollten wir ein Referendum haben“, sagte Farage nach der Weihnachtspause zur Verblüffung seiner Brexit-Gefährten. Der Volkstribun, der auch nach dem Rücktritt vom Ukip-Vorsitz ein gefragter Gast in den Talkshows des Landes geblieben ist, hatte natürlich keine Umkehr des Ergebnisses im Sinn; im Gegenteil: „Wenn wir ein zweites Referendum hätten, könnten wir das Thema für eine lange Zeit beerdigen, denn die Zahl, die für den Brexit stimmen würde, wäre sehr, sehr viel höher.“</p>
<p><a href="http://www.faz.net/aktuell/politik/ausland/mehrheit-der-briten-will-ein-zweites-brexit-referendum-15429794.html?printPagedArticle=true#pageIndex_0" rel="nofollow">http://www.faz.net/aktuell/politik/ausland/mehrheit-der-briten-will-ein-zweites-brexit-referendum-15429794.html?printPagedArticle=true#pageIndex_0</a></p>
<p id="comment-like-15078" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?like_comment=15078&#038;_wpnonce=c4ae90559c" class="comment-like-link needs-login" rel="nofollow" data-blog="8980896"><span>Gefällt mir</span></a><span id="comment-like-count-15078" class="comment-like-feedback">Gefällt mir</span></p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/?replytocom=15078#respond' onclick='return addComment.moveForm( "div-comment-15078", "15078", "respond", "29766" )' aria-label='Antworte auf Jakobiner'>Antwort</a></div>
				</div>
		</li><!-- #comment-## -->
</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Was denkst Du? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://almabu.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5733ec7d1a" /><input type="hidden" name="_wp_http_referer" value="/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Falmabu.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='29766' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec0cda7df3" /></p>
<input type="hidden" name="genseq" value="1517890893" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	</div>



	<div id="sidebar">
				<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5a792d4d7ef1b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5a792d4d7ef1b',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1408167029" style="width:160px;height:600px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1408167029");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563902,containerid:"crt-1408167029",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>		<ul>

		<li id="media_image-4" class="widget widget_media_image"><h2 class="widgettitle">cabeza cuadrada</h2>
<style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="450" height="251" src="https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg" class="image wp-image-13735 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg?w=450&amp;h=251 450w, https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg?w=900&amp;h=502 900w, https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg?w=150&amp;h=84 150w, https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg?w=300&amp;h=168 300w, https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg?w=768&amp;h=429 768w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="13735" data-permalink="https://almabu.wordpress.com/2015/03/20/20-03-2015-fruhling-und-sonnenfinsternis-in-dt/20150320sfdt_093400/" data-orig-file="https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg" data-orig-size="1920,1072" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G900F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1426844040&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;1.2&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;8.7719298245614E-5&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20150320SFDT_093400" data-image-description="" data-medium-file="https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg?w=300" data-large-file="https://almabu.files.wordpress.com/2015/03/20150320sfdt_093400.jpg?w=450" /></li>
<li id="blog_subscription-3" class="widget widget_blog_subscription"><h2 class="widgettitle"><label for="subscribe-field">E-Mail-Abo</label></h2>

				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Um neue Beiträge per E-Mail zu erhalten, hier die E-Mail-Adresse eingeben.</p>
<p>Schließe dich 162 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="8980896"/>
						<input type="hidden" name="source" value="https://almabu.wordpress.com/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c187b2a791" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</li>
<li id="blog-stats-2" class="widget widget_blog-stats"><h2 class="widgettitle">Anzahl der Besucher:</h2>
		<ul>
			<li>497,760 hits</li>
		</ul>
		</li>
<li id="search-3" class="widget widget_search"><form method="get" id="searchform" action="https://almabu.wordpress.com/">
<div><label for="s" class="search-label">Search</label><input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Suchen" />
</div>
</form></li>
<li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>
<form action="https://almabu.wordpress.com" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="581408039">1-O-Fake-Referendum der CAT-SEP&#8217;s&nbsp;&nbsp;(89)</option>
	<option class="level-0" value="1309671">20D&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="100458510">21-D&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="18623978">21-M&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="131575769">27-S&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="6365485">27S&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="396391570">3% Provisionen&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="398896217">4-fach Mord&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291488613">40 Mia Kürzungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="331750151">9-N &#8222;gildet&#8220; nicht!&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1729806">9N&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="412168">Adel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="296365">AfD&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="25361">Afrika&nbsp;&nbsp;(188)</option>
	<option class="level-0" value="290158683">Afrikam Ebola&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24767594">AKWs&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1153140">Algerien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11408">Amerika&nbsp;&nbsp;(793)</option>
	<option class="level-1" value="1371465">&nbsp;&nbsp;&nbsp;Mittelamerika&nbsp;&nbsp;(18)</option>
	<option class="level-1" value="656656">&nbsp;&nbsp;&nbsp;Nordamerika&nbsp;&nbsp;(728)</option>
	<option class="level-2" value="60036">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kanada&nbsp;&nbsp;(38)</option>
	<option class="level-2" value="699">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(703)</option>
	<option class="level-2" value="36295356">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;USA&nbsp;&nbsp;(49)</option>
	<option class="level-1" value="241274">&nbsp;&nbsp;&nbsp;Südamerika&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="126820">AMI&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6983664">Amtsmissbrauch&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="84955">ANC&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="76851">Andalusien&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="69324">Andorra&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="286887993">angelsächsische Lobby-Firmen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="364547546">Annäherungsprozess gescheitert?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291">Apple&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="97603">Arbeitsmarkt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3076355">Arbeitsmarktreformen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="483402142">Arbeitsrechtsreform &#8222;loi El Khomri&#8220;&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="39495">Archäologie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="131256">Argentinien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="74913">Arktis&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="303436495">Arschrettung&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="166791">Asien&nbsp;&nbsp;(616)</option>
	<option class="level-1" value="561246">&nbsp;&nbsp;&nbsp;Ferner Osten&nbsp;&nbsp;(101)</option>
	<option class="level-1" value="2062">&nbsp;&nbsp;&nbsp;Japan&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="555105">&nbsp;&nbsp;&nbsp;Mittlerer Osten&nbsp;&nbsp;(204)</option>
	<option class="level-1" value="63095">&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(384)</option>
	<option class="level-2" value="335359884">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Israel&nbsp;&nbsp;(11)</option>
	<option class="level-2" value="426244319">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Naher Osten&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="704685">&nbsp;&nbsp;&nbsp;Zentralasien&nbsp;&nbsp;(140)</option>
	<option class="level-0" value="280371605">Asoziales Verhalten&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="273355149">Assoziierungsabkommen EU-Ukraine&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="735295">Asylpolitik&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="54810725">Atomare Verseuchung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="338727198">aufstrebende Märkte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="24536">Ausbeutung&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="236744774">Ausnahmeregeln&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1838537">Ausnahmezustand&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="19052224">Ausplünderung!&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="42908742">Australien, Neuseeland, Ozeanien&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="75094797">Autonomie Katalonien&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="410745287">Autonomie-Parlament&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="357388851">Autonomiepräsident Artur Mas&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="371340637">Autonomiewahl&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="369384216">Autonomiewahl 27-S&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="393107675">Autonomiewahl 27S&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="317688094">Autonomiewahlen&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="359908357">Autonomiewahlen 24-M.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="366261098">Autonomiewahlen 27-S&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="364741617">Autonomiewahlen 27S&nbsp;&nbsp;(19)</option>
	<option class="level-1" value="439125114">&nbsp;&nbsp;&nbsp;katalanischer Autonomiepräsident Carles Puigdemont&nbsp;&nbsp;(16)</option>
	<option class="level-2" value="440529007">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Karle Putschdämon&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1055320">Ayuntamiento de Madrid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1348630">Ägypten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="404129968">Ämterkrieg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35079406">Öffentlicher Dienst&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5412396">Ölindustrie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2440">Österreich&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="186260">Baden-Württemberg&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78792">Balkan&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="833751">Baltikum&nbsp;&nbsp;(5)</option>
	<option class="level-1" value="185070">&nbsp;&nbsp;&nbsp;Estland&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="7639590">&nbsp;&nbsp;&nbsp;Lettland&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="5269585">&nbsp;&nbsp;&nbsp;Littauen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28215125">Bandenkriminalität&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="35115362">Banken&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="13949">Barcelona&nbsp;&nbsp;(77)</option>
	<option class="level-0" value="517175">Basisdemokratie&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="71125">Baskenland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15343">Bayern&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1678340">Bürgerkrieg&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2702133">Bürgermeisterwahl&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="366320721">Bedingte Demokratie&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="244264">Belgien&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="2121154">Beteiligung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="222269">Betrug&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="338942370">Bevorzugung der Landeier vor den Städtern&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="332460215">Bezirk IIe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7978">Bildung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="5379349">Blauhelme&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1430">Blues&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="337877">BND&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4281152">Brüssel&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="119286966">Brexit&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="2233752">BRICS&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="46398132">Britische Inseln&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="200534724">Bundestagswahl 2017&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="157047">Bundeswehr&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2443">Canada&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6361946">Canut&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="692037">Carl Bildt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="73220">CAT&nbsp;&nbsp;(182)</option>
	<option class="level-0" value="347302421">CAT-SEP&#8217;s&nbsp;&nbsp;(163)</option>
	<option class="level-0" value="375831170">CAT-SEP-Rechenspiele&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="213108239">CATADISNEY&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="86092">Catalunya&nbsp;&nbsp;(257)</option>
	<option class="level-0" value="349792184">Catalunya fantastica!&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="351684890">Catalunya: Mas mogelt&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="103047">CDC&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="476708048">Charles Michel Belgischer Premier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2198689">Chevaline&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1470">China&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="182026">CiU&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="466071">Comunidad de Madrid&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16719">Cuba&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="195291716">Daech&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="32140">Dänemark&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="339158777">Départementswahlen 2015&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="114280">Demokratie&nbsp;&nbsp;(46)</option>
	<option class="level-0" value="1228160">Demonstrationen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="333383736">Departementswahlen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="341846280">dienstliche emails&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4479325">Diktaturen&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="5785658">Djihadismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="32844925">DNI-CAT&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="752824">Dritte Welt&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="3796835">Egoismen&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="11091334">Eigentore!&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="20486580">Einbindung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="353325435">Einschnürung Russlands&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="329727150">Einschränkung bürgerlicher Freiheit&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="280426995">einseitige Abrüstung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1456633">Emirate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="6995">Empire&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="55559">Energie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="303333273">Energie- und Rohstoffquellen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2487563">Energieerzeugung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1762165">Energiewirtschaft&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2038800">Entsolidarisierung&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="371340640">Entsolidarisierung von Spanien&nbsp;&nbsp;(121)</option>
	<option class="level-0" value="1669907">Epidemie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="48343131">Epidemien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="339771090">Erfolgreiche Integration von Migranten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="4800952">Etikettenschwindel&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="31339881">EU&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="2664498">EU Europäische Union&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="290770567">EU-Südgrenze&nbsp;&nbsp;(24)</option>
	<option class="level-0" value="481249148">EU-Ukraine Assoziierungsabkommen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5203917">Eurasien&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="19030915">Eurogruppe&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10990">Europa&nbsp;&nbsp;(3.068)</option>
	<option class="level-1" value="443301">&nbsp;&nbsp;&nbsp;Mitteleuropa&nbsp;&nbsp;(1.084)</option>
	<option class="level-2" value="15344">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Deutschland&nbsp;&nbsp;(1.058)</option>
	<option class="level-3" value="24248503">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Demokratistan&nbsp;&nbsp;(341)</option>
	<option class="level-3" value="36295312">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Medien&nbsp;&nbsp;(383)</option>
	<option class="level-1" value="5163995">&nbsp;&nbsp;&nbsp;Nordeuropa&nbsp;&nbsp;(63)</option>
	<option class="level-1" value="555482">&nbsp;&nbsp;&nbsp;Osteuropa&nbsp;&nbsp;(314)</option>
	<option class="level-2" value="93810">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Russland&nbsp;&nbsp;(258)</option>
	<option class="level-1" value="1410018">&nbsp;&nbsp;&nbsp;Südeuropa&nbsp;&nbsp;(678)</option>
	<option class="level-1" value="51666935">&nbsp;&nbsp;&nbsp;Südwesteuropa&nbsp;&nbsp;(28)</option>
	<option class="level-1" value="1719461">&nbsp;&nbsp;&nbsp;Westeuropa&nbsp;&nbsp;(486)</option>
	<option class="level-1" value="9193195">&nbsp;&nbsp;&nbsp;Zentraleuropa&nbsp;&nbsp;(7)</option>
	<option class="level-2" value="37693123">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;VISEGRAD-Staaten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="294729176">Europa Westeuropa&nbsp;&nbsp;(118)</option>
	<option class="level-0" value="538503942">Existenzkrise der EU&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="55772494">Expansionismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="310063906">Fall Nóos&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="412597000">Familienmafia&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="430735">Faschismus&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="34196865">FIFA WM&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1093926">Finanzamt&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="152112">Finanzen&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="11423707">Finanzindustrie&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="933868">Finanzpolitik&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="385895191">Flüchtlingsbewegungen&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="60637203">Flüchtlingskrise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="27193643">Flüchtlingsströme&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="420597340">Fluchtbewegungen, Flüchtlinge,&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="333492202">FN unfranzösisch!&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="2216530">Fracking&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="810637">Francois Hollande&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="25958">Frankreich&nbsp;&nbsp;(138)</option>
	<option class="level-0" value="539319710">Französische Präsidentschaftswahl 2017&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="54351762">Französisches Militär&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1829784">Frauenrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="356415">Fredrik Reinfeldt&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="171445">Freiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1670491">Fremdenfeindlichkeit&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="332460218">Friedhof Hôpital de la Trinité&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="19907333">Front National FN&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="25262">Fußball&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="239229">Gaza&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="477091">Gaza-Streifen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1729223">Gedenktage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="333492207">Gefahr des Rechtsrutsch&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="635580">Geheimdienste&nbsp;&nbsp;(231)</option>
	<option class="level-0" value="1375693">Geldwäsche&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="251858">Geopolitik&nbsp;&nbsp;(40)</option>
	<option class="level-0" value="660882">Georgien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2797724">Geostrategie&nbsp;&nbsp;(674)</option>
	<option class="level-1" value="380572395">&nbsp;&nbsp;&nbsp;US-Militär-Präsenz&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="5429495">Geschichtsfälschung&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="291339337">Geschichtsfälschungsrecht&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="14185">Gesellschaft&nbsp;&nbsp;(1.739)</option>
	<option class="level-0" value="369650949">Gesellschaft Bildung&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="290673813">Gesellschaft Demokratie&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="292895361">Gesellschaft Korruption&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="14207">Gesundheit&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="297269">Gewalt&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="6610706">Gewinnmaximierung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="298551">Gibraltar&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="5896998">Gigantomanie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="332604072">gläserne Bürger für Polizei&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1325090">Gleichberechtigung&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="428746003">&nbsp;&nbsp;&nbsp;Frauenrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="67342">Globalisierung&nbsp;&nbsp;(514)</option>
	<option class="level-0" value="85199329">Golf-Staaten&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6532493">Golfstaaten&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="2777859">Größenwahn&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="341940586">größte Gefahren&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="244260">Griechenland&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="128168">Großbritannien&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="493165724">GroKo. Große Koalition&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="208172">Grundrechte&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="407722234">gute und böse Flüchtlinge&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="84391180">Haute-Savoie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="232020">Heimat&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1345939">Heizung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="64094">Hillary Clinton&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="402967199">hohe Kosten in Arktis!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="75990">Holocaust&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="36799">Hygiene&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1486228">Ideologien&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="351684894">ihm laufen die Separatisten davon!&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="408372560">illegale Bomardierung Syriens durch Frankreich&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="462350194">illegale Bombardierung Syriens durch Frankreich&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="281961193">illegale Einwanderung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="357751600">illegale Jobs&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="316145148">Illegale Provisionen für öffentliche Aufträge&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="332604060">illegale Schattenwirtschaft&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="413364615">Illegale Schwarzgeld-Provisionen&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="149036">Innenpolitik&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="186718">Innere Sicherheit&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="386505634">Innere Sicherheit Demokratie&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="3060632">INRAP&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="11929">Integration&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="26256">Irak&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="6645">Iran&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="66451">IS&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="21427768">Islamische Einwanderung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="201557">Islamismus&nbsp;&nbsp;(15)</option>
	<option class="level-1" value="431129042">&nbsp;&nbsp;&nbsp;IS-ISIS-DAESH&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="9937">Israel&nbsp;&nbsp;(20)</option>
	<option class="level-1" value="178849">&nbsp;&nbsp;&nbsp;IDF&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50129943">Israelische Seeblockade&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="364741619">Israelische-See-Blockade-gegen-Gaza-Brecher&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14321">Italien&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="27993">Jerusalem&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="476708287">John Kerry US-Außenminister&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="390691">Jordanien&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="4599022">Jordi Pujol i Soley&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="195529">Justiz&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="49594320">Kalter Krieg 2.0&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="352810172">Kampf gegen den Bürger-Terror!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1435384">Karibik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="278755832">Katalanische Armee&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="347302418">katalanischer Separatismus&nbsp;&nbsp;(49)</option>
	<option class="level-0" value="1755746">Katalonien&nbsp;&nbsp;(117)</option>
	<option class="level-1" value="439786712">&nbsp;&nbsp;&nbsp;Autonomiepräsident Carles Puigdemont&nbsp;&nbsp;(10)</option>
	<option class="level-1" value="439787011">&nbsp;&nbsp;&nbsp;Ex-Autonomiepräsident Artur Mas&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="439787326">&nbsp;&nbsp;&nbsp;Ex-Autonomiepräsident Jordi Pujol&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="420223">Katholische Kirche&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="854159">Katholizismus&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="293979484">Keine Mehrheit für Spalter&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="605995">Kernenergie&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1123374">Kindesmissbrauch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1101861">Klüngel&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="55316">Klima&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4234638">Kommunalwahlen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="360315252">Kommunalwahlen 24-M&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350272341">Kommunalwahlen Spanien 24-M&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="18102626">Komunalpolitik&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="330599823">Komunalwahlen 2015&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="727568">Konflikte&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="76845">Korruption&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="259931434">Korruptionsfall ERE&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="181581">Kosovo&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="346915508">krankhafte Utopien&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="255928">Krieg&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="893584">Kriege&nbsp;&nbsp;(27)</option>
	<option class="level-1" value="214591972">&nbsp;&nbsp;&nbsp;Aggressionskriege&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="377127617">Kriegsflüchtlinge&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="64050836">Kriegspiele&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="6674525">Kriegsspiele!&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1424100">Kriminalität&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="363399826">kriminelle BRICS-Bande&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="314893">Krise&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4159146">Krisen&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="162344743">Krisen-Intervention&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="18135176">Krisenpolitik&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="5569">Kultur&nbsp;&nbsp;(1.121)</option>
	<option class="level-1" value="3983">&nbsp;&nbsp;&nbsp;Kunst&nbsp;&nbsp;(46)</option>
	<option class="level-1" value="116">&nbsp;&nbsp;&nbsp;Religion&nbsp;&nbsp;(173)</option>
	<option class="level-2" value="788505">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Kirchen&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="411682402">Kultur-Rassismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1849315">Kurden&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2163290">Lac d&#8217;Annecy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="484615006">legale Systemkritik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="241446">Libanon&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7194941">linke Politik&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="365341690">Linkes Rathaus in Barcelona&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="31718697">Llerida&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1618">London&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="7609124">Lug und Trug!&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="5384859">Machtkampf&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="297789512">Machtverschiebung zu den Republikanern?&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="3544">Madrid&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="6067596">María Dolores de Cospedal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="175">Marketing&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="69320">Marokko&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="115158">Mas&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="10884">Medien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="467528">Meinungsfreiheit&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4390371">Meinungsumfragen&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="306395">Menschenrechte&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="3208525">Menschenwürde&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="246307">Merkel&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1158">Migration&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="303763791">Migrationsbewegungen in der EU&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="52204686">Migrationsströme&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="184508">Militär&nbsp;&nbsp;(589)</option>
	<option class="level-1" value="36295274">&nbsp;&nbsp;&nbsp;NATO&nbsp;&nbsp;(269)</option>
	<option class="level-0" value="316358168">Militärhilfe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3890181">Mindestlöhne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="392606740">Missbrauch öffentlicher Mittel&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="351133637">Missbrauch der Zivilbevölkerung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="20848790">Missbrauch von Minderjährigen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1119294">Mittelmeer&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="426244435">Mittlerer Osten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="35661607">Moron&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3122">Musik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="51388535">Muslimische Einwanderung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="387082585">nacionalcatalanismo&nbsp;&nbsp;(110)</option>
	<option class="level-0" value="50374179">Naher Osten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="143968782">Naher Oster&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="47846">Nahost&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="176922873">Nahost Konflikt&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="562038">Nahrung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="394169608">Nationakatalanismus&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="349082212">nationale Parlamentswahlen&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="416423064">nationale Wahlen 20D&nbsp;&nbsp;(23)</option>
	<option class="level-0" value="493165558">Nationale Wahlen 26-J&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="196660">Nationalismus&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="302878211">Nationalkatalanismus&nbsp;&nbsp;(30)</option>
	<option class="level-0" value="375306527">Nationalkatalanismus!&nbsp;&nbsp;(74)</option>
	<option class="level-0" value="56161412">NATO-Propaganda&nbsp;&nbsp;(28)</option>
	<option class="level-0" value="366320719">Neoliberale Gesetze&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="449542">Neoliberalismus&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="414267891">NEUE KATALANISCHE GESCHICHTE!&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="11107">New Orleans&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="136191">Niederlande&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="1611689">Nordafrika&nbsp;&nbsp;(11)</option>
	<option class="level-1" value="2526458">&nbsp;&nbsp;&nbsp;Algerié Algeria&nbsp;&nbsp;(1)</option>
	<option class="level-1" value="740064">&nbsp;&nbsp;&nbsp;Libyen&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="244258">&nbsp;&nbsp;&nbsp;Tunesien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="282720745">Nordatlantische Geistesbrüder&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="6058432">Notstandsgesetze&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="430215">NRW&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="29197">NSA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="243485155">Nuklear-Deal&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40001550">Nuklearenergie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1556042">Oligarchie&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="295438785">Oligarchien USA; UK; Ukraine&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="349143902">OMNIUM CULTURAL&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="332460226">Opfer einer Hungersnot?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="121217">Organisationen&nbsp;&nbsp;(215)</option>
	<option class="level-1" value="2702">&nbsp;&nbsp;&nbsp;EU&nbsp;&nbsp;(174)</option>
	<option class="level-1" value="117791">&nbsp;&nbsp;&nbsp;FMI&nbsp;&nbsp;(3)</option>
	<option class="level-1" value="32297">&nbsp;&nbsp;&nbsp;IMF&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="26069449">&nbsp;&nbsp;&nbsp;IMF &#8211; FMI &#8211; IWF&nbsp;&nbsp;(8)</option>
	<option class="level-1" value="995871">&nbsp;&nbsp;&nbsp;IWF&nbsp;&nbsp;(2)</option>
	<option class="level-1" value="75691">&nbsp;&nbsp;&nbsp;NATO&nbsp;&nbsp;(78)</option>
	<option class="level-1" value="151555">&nbsp;&nbsp;&nbsp;SCO&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="64802">&nbsp;&nbsp;&nbsp;UNO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="417932894">Organisiertes Verbrechen&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="4880277">Ost-West-Konflikt&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="328464">Ostsee&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="213054249">Ostukraine&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="601666">País Valenciano&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="178907">Palästina&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="479910780">Panama-Papers&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="694738">Panik&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="372288776">parallele Staatsstrukturen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="712">Paranoia&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="8610">Paris&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="71496">Parteien&nbsp;&nbsp;(826)</option>
	<option class="level-0" value="84851">Partido Popular&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="861952">Patriotismus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="453370587">Permanenter Ausnahmezustand&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="10905714">Personalentscheidung&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="332460223">Pestopfer?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="372288777">Phantasie-Ämter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="373942882">Plebiszit für Unabhängigkeit CAT?&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="366261100">Plebiszit für Unabhängigkeit?&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="138708996">PODEMOS&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="82146">Polen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="6861">Politik&nbsp;&nbsp;(2.167)</option>
	<option class="level-1" value="387906">&nbsp;&nbsp;&nbsp;Außenpolitik&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="568068">Politikverdrossenheit&nbsp;&nbsp;(57)</option>
	<option class="level-0" value="5762063">Politisches System&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="214278093">Polizei- und Geheimdienste&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="772761">Populismus&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="273032784">populistische Rechtsparteien&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="2620">Portugal&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="90298623">Präsident Hollande&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="287415917">Präsidentenwahl 2016&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="297898958">Präsidentenwahlen 2017&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="85711645">Präsidentschaftskandidatur 2016&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="195317632">Präsidentschaftswahlen 2016&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15600974">Preisverfall&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="228317">Pressefreiheit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4205931">private emails&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291803275">Prominentenbonus&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="13722">Propaganda&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="230527">Proteste&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="3161086">Provisionen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="141669">PS&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="295438782">Pseudo-Demokratien&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="392172906">Pseudoreligiöse CAT-Sekte&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="392546985">pseudoreligiöser Sektierismus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="222999">Pujol&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="44626">Radsport&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4014722">Rassimus&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="106731">Rassismus&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="435110">Rüstung&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="226061348">Rüstungsetats&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="7034988">Rüstungsexporte&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="10048280">Rüstungsindustrie&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="29860998">Rüstungspolitik&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="8509318">Re-Reconquista?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23357">Recht&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="115501196">Recht zur Entscheidung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="53527500">Rechtehandel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="286378418">Rechts-Trend?&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="354482787">Rechtsanmaßung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4667200">Rechtstaatlichkeit&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="165299">Referendum&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="294729177">Referendum über UK-Austritt aus EU&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="338942369">Reform des Wahlrechtes&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4022952">Regierungsbildung&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="402818">Regionales&nbsp;&nbsp;(428)</option>
	<option class="level-1" value="136516">&nbsp;&nbsp;&nbsp;OWL&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="428920138">Regionalklima&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="350203882">Republikanische Kandidaten-Kür&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="677524">Ressourcen&nbsp;&nbsp;(310)</option>
	<option class="level-0" value="1570073">Resultate&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="202509">Rhythm &amp; Blues&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="929690">Richter&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="404110110">Roadmap zum Bruch mit Spanien!&nbsp;&nbsp;(112)</option>
	<option class="level-0" value="1736855">Rohstoffe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61833">Rom&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="279589863">Russland Eurasien&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="338727200">Russlands Wirtschaft schwimmt sich frei&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="237603369">Russlandsanktionen&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="905830">Sanktionen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7056">Satire&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="415309411">Satire &amp; Quatsch!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="7869690">SATIRE!&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24624026">Satire-Alarm!&nbsp;&nbsp;(435)</option>
	<option class="level-0" value="48596532">Saudi Arabien&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="18816223">Südosteuropa&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="244267">&nbsp;&nbsp;&nbsp;Bulgarien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="418177649">Südwesteuropa&nbsp;&nbsp;(219)</option>
	<option class="level-0" value="214572">SC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="362005626">Scheindemokratische Prozesse!&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="379921533">Scheinverhandlungen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="65071204">Schengen-Raum&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="12087549">Schmierentheater&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="234330">Schottland&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="1075642">Schwarzarbeit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="4929717">Schwarzgeld&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="286887995">Schwächung der EU&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="154179">Schweden&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="273032785">Schweden Demokraten&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14320">Schweiz&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="593641">Sekte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="5715488">Selbstbestimmungsrecht&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="294212767">Selbstbestimmungsrecht aller Spanier&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="290673809">Selbstbestimmungsrecht für CiU&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="397738510">Separation von Spanien&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="6721966">Separatismus&nbsp;&nbsp;(126)</option>
	<option class="level-0" value="286887991">Separatismus-Geschäft&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="369799042">Separatismus-Projekt&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="289867658">Separatismuszwang&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="2099510">Separatisten&nbsp;&nbsp;(32)</option>
	<option class="level-0" value="291916638">Separatistenpropaganda&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="547244">Serbien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="291803274">Setuerhinterziehung&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="1848641">Seuchen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="26771">Sevilla&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="2090799">sexueller Missbrauch&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7754372">Sezession&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="115720552">Sezessionismus&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="43912">SHELL&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="53182">Sicherheit&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="1305074">Sicherheitsgesetze&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="987697">Skandinavien&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1693">Soccer&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="117778420">Sonderrabatte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22078348">Sonderrechte&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1862862">Sozialabbau&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="2554914">soziale Ungleichheit&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="15925965">Sozialreformen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="31741431">Spaltung der Gesellschaft&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="69322">Spanien&nbsp;&nbsp;(445)</option>
	<option class="level-1" value="584968806">&nbsp;&nbsp;&nbsp;illegales Pseudo-Referendum 1-O&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="383858204">Spanische Autonomie Katalonien&nbsp;&nbsp;(222)</option>
	<option class="level-0" value="393107674">spanischen Autonomie Katalonien&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="31165485">Spanischer Bürgerkrieg&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="350203880">Spenden-Gala von Sheldon Adelson&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1540836">Spionage&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="825">Sport&nbsp;&nbsp;(98)</option>
	<option class="level-1" value="477308885">&nbsp;&nbsp;&nbsp;Fußball EM 2016 Frankreich&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="465924323">Sprachenterror&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="18839770">Stadtratswahlen&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="4891063">Steuerehrlichkeit&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="1120913">Steuerhinterziehung&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="35079">Steuern&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="535351228">&nbsp;&nbsp;&nbsp;legale Steuerhinterziehung&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="2418048">Steuerparadiese&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="31539937">Steuervermeidung&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="1517767">Stipendien&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="350008029">Strömungen des Islam&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="266734">Syrien&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="294403559">Systemverdruss&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="578319588">Tabarnia, Comunidad Autónoma de España!&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="212120286">TABÀRNIA&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="155968">Türkei&nbsp;&nbsp;(44)</option>
	<option class="level-0" value="692114">Tempolimit&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78612">Terrorismus&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="351084906">Thomas die Maisbirne&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="420948210">Toilettenmangel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="80605">Tourismus&nbsp;&nbsp;(349)</option>
	<option class="level-1" value="8812">&nbsp;&nbsp;&nbsp;Terror&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="80822">Transgender&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1234704">TV-Rechte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="62057">TV3&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="831765">U.K.&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="1320035">U.N.&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="365015915">U.N.-Friedenstruppen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2361163">U.S.A.&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="1044794">UGT&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8199">UK&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="355443519">UK EU-Austritt&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="358982264">UK-Sonderrechte&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="289935414">Ukra-Armee&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22735">Ukraine&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="146168">Umfrage&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="424476">Umfragen&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="31473">Umwelt&nbsp;&nbsp;(52)</option>
	<option class="level-0" value="700">UN&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="27375411">UN-Peace-Keeping-Forces&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="18493">UNESCO&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="244259">Ungarn&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="346181">UNSC&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="364459579">UNSC Res. 478&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="364459575">UNSC Res.252&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="364459578">UNSC Res.446&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="17865473">Unterdrückung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="390485569">US-Expansionspolitik!&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="279589872">US-Nazi-Putsch&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="360934831">US-Putsch in Kiew&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="25400986">US.Weltherrschaft&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="14335">Valencia&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="258939">Vatikan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="10704691">Völkerrecht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="11030375">Verantwortungslosigkeit&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="73873087">Verfassungsrechte&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="59439">Verkehr&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="289867673">Verrat an Autonomiebevölkerung&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="470891274">Verschärfung der Arbeitsgesetze&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="188674844">Verteidigungsbereitschaft&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="80073444">Veruntreuung öffentlicher Mittel&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="17742698">Volksbefragung&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="15301753">Vorderasien&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="595116630">vorgezogene Autonomiewahlen am 21. Dezember 2017&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="273524047">Vorgezogene Neuwahlen&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="1779889">Waffenstillstand&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="371340635">Wahl des 27-S&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="297464">Wahlen&nbsp;&nbsp;(76)</option>
	<option class="level-1" value="428976902">&nbsp;&nbsp;&nbsp;Regionalwahlen, 6.+13.12.2015&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="365341689">Wahlen 24-M&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="357388852">Wahlen am 27.S ?&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="396689197">Wahlkampf Autonomiewahl 27S&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="22007826">Wahlkämpfe&nbsp;&nbsp;(457)</option>
	<option class="level-1" value="23925691">&nbsp;&nbsp;&nbsp;Wahlkrämpfe?&nbsp;&nbsp;(111)</option>
	<option class="level-0" value="747670">Wahlrecht&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="4984958">Wahlsystem&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="802834">Weissrussland&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="60675">Welt&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="483791396">Welt-Staatsverschuldung&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2015278">Weltfrieden&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="685973">Weltklima&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="424323031">Weltklimagipfel COP21&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="50823">Weltkulturerbe&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1112248">Weltwirtschaft&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="244310187">Werftindustrie&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1799008">Westen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="375400426">Wettbewerbsfähigkeit?&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="581556">Willkür&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="23524">Wirtschaft&nbsp;&nbsp;(1.090)</option>
	<option class="level-1" value="2272804">&nbsp;&nbsp;&nbsp;Arbeitskampf&nbsp;&nbsp;(42)</option>
	<option class="level-0" value="249917172">Wirtschaftsflüchtlinge&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="1171065">Wirtschaftskriminalität&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="106715">WW2&nbsp;&nbsp;(4)</option>
	<option class="level-1" value="6239078">&nbsp;&nbsp;&nbsp;Reparationen&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="2494502">Zentralafrikanische Republik&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="15411207">Zukunftsprognosen&nbsp;&nbsp;(6)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="meta-3" class="widget widget_meta"><h2 class="widgettitle">Meta</h2>
			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://almabu.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://almabu.wordpress.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://almabu.wordpress.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</li>
		</ul>
	</div>



<div id="footer">
	<p>
	<br />
	<a href="https://wordpress.com/?ref=footer_blog">Bloggen auf WordPress.com.</a>
	</p>
</div>

</div>

		<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/almabu.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/almabu.wordpress.com\/wp-login.php?action=logout&_wpnonce=f6be838e6a","homeURL":"https:\/\/almabu.wordpress.com\/","postID":"29766","gravDefault":"mystery","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/almabu.wordpress.com\/2018\/02\/05\/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben\/":29766};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/05/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben/" method="post">
			<label for="target_email">An E-Mail-Adresse senden</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Dein Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Deine E-Mail-Adresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-Mail senden" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Abbrechen</a>

			<div class="errors errors-1" style="display: none;">
				Beitrag nicht abgeschickt - E-Mail Adresse kontrollieren!			</div>

			<div class="errors errors-2" style="display: none;">
				E-Mail-Überprüfung fehlgeschlagen, bitte versuche es noch einmal			</div>

			<div class="errors errors-3" style="display: none;">
				Ihr Blog kann leider keine Beiträge per E-Mail teilen.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"8980896","siteName":"almabus blog","siteURL":"http:\/\/almabu.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/7ee43cf3bd11ad32e116eece2b709455?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/contempt","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/almabu.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falmabu.wordpress.com%2F2018%2F02%2F05%2Frenew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben%2F","themeURL":"","xhrURL":"https:\/\/almabu.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8cb6065088","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c187b2a791\" \/>","referer":"https:\/\/almabu.wordpress.com\/2018\/02\/05\/renew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben\/","canFollow":"1","feedID":"357702","statusMessage":"","customizeLink":"https:\/\/almabu.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Falmabu.wordpress.com%2F2018%2F02%2F05%2Frenew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben%2F","postID":"29766","shortlink":"https:\/\/wp.me\/pBGla-7K6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/almabu.wordpress.com\/29766","statsLink":"https:\/\/wordpress.com\/stats\/post\/29766\/almabu.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Contempt","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 162 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/almabu.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Falmabu.wordpress.com%2F2018%2F02%2F05%2Frenew-will-das-uk-erneuern-so-wie-es-macron-und-lrem-in-frankreich-vorgemacht-haben%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVj8kOwjAMRH+I1FQsggPiU1CaGnCbDTth+XtSIRBcInHyaGbeSIZbVCb4hD7BINDjlQzGezPIDL4il1W0+URewNKIApeMGc/a9xa5UjbBuWKpFzRMdAdyo4j/QD/GGyRvbO5/C4zRPhpHvrKu+5KrTjM4LQm5KBWuyEzT2Mf7cyGxNqPUIJMo+An6qFp7JHGY1KKZw6F8CsfArtKPQZI6Wk0MctZM/vS+Bdq7Xbtq19vNql1uhif+a7me'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "almabu.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'8980896','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'8980896','v':'wpcom','tz':'1','user_id':'0','post':'29766','subd':'almabu'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xNFVXSj9jVnIteUlFc3ddby1JTjBQX3pTRE1sRjVJaC9BM1hiV2J0Q2RVZHpiSUI/WlYsZ2VlNXB2YUh6RGYyM2hERFJrLDJkendkMWhSQzdvckoyWXI1eFdxfiUtL3R4ND98X28vJi0tY3JhXzR3UnJmeXwlZytxemZZY1tWc0pBRG42UVdPb1BdK1tOVjd8TTE3b0NGdWJxWXZISGU0Q1tvemVddyZUb0VkMV9wV3pITEM0dkMxQXFkOFtyZnxpJVY1VFdCYmpNNVgsbnlIRlgtOXVkSCs='}]);
_stq.push([ 'clickTrackerInit', '8980896', '29766' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>